现已支持sablog 1.6 和sablog 2.0,如其它bug问题,欢迎留言!

需安装Microsoft .NET Framework 3.5 安装客户端时自动下载安装Microsoft .NET Framework 3.5

客户端下载后直接安装使用,第一次使用时,请先点配置,输入php端地址 管理员用户名及密码及可。

php服务端,直接解压后上传至sablog 根目录下,打开http://您的网址/client/

能打开则表示安装服务端成功!

 无标题.jpg

客户端下载

sablogclientsetup.rar

php服务端下载

client.rar